Fórumok

Oldal:  1 2 3 4 5 [6]
Moderátorok: mokuskasw
Szerző Üzenet
mokuskasw
h okt 09 2017, 05:47

Regisztrált tag #1
Regisztrált: p márc 21 2014, 02:16
Üzenetek: 50

Még senki nem jelezte hogy probléma lenne, de ez nem jelenti azt hogy nincs.
Melyik verzió volt fent akkor amikor még működött?
Az is elég ha meg tudod mondani mikor telepítetted?


[ Módosítva h okt 09 2017, 05:48 ]
Vissza az elejére
kergabor
h okt 09 2017, 06:01
Regisztrált tag #646
Regisztrált: szo ápr 16 2016, 10:35
Üzenetek: 7
Helló!
Letöltöttem az 5.4.4 verziót, de a hiba továbbra is fennáll.
Többieknek megy rendesen? Csak nálam van ilyen?
Vissza az elejére
kergabor
h okt 09 2017, 06:10
Regisztrált tag #646
Regisztrált: szo ápr 16 2016, 10:35
Üzenetek: 7
Bocs, mégegyszer rákattintottam ugyanarra az üzenetre. Nem emlékszem, melyik volt jó, nem olyan régen frissítettem. Egy másik gépemen az 5.1.1 van rajta, az működik, de lehet az régi, azt ritkábban használom. Az biztos, hogy szeptember 24-én terveztem vele, akkor működött. Előhívtam azt a file-t, és érdekes módon rajzoltam még bútort hozzá, és működik. Az 5.4.4 van most rajta, kipróbálom az 5.4.5-el is ezt a file-t folytatni.
Vissza az elejére
mokuskasw
h okt 09 2017, 06:16

Regisztrált tag #1
Regisztrált: p márc 21 2014, 02:16
Üzenetek: 50
Próbáld meg a nézet menün belül a beállításokban kikapcsolni az animációt.
Vissza az elejére
kergabor
h okt 09 2017, 06:17
Regisztrált tag #646
Regisztrált: szo ápr 16 2016, 10:35
Üzenetek: 7
Röstellem, ha kalamajkát okoztam, de visszatöltöttem az 5.4.5 verziót, és most működik rendesen. Nem tudom, mi lehetett a hiba, a lényeg, hogy most minden oké. Köszönöm, hogy foglalkoztál velem. Üdv,
Gábor
Vissza az elejére
Oldal:  1 2 3 4 5 [6]  

Ugrás:     Vissza az elejére

Téma átvétele: rss 0.92 Téma átvétele: rss 2.0 Téma átvétele: RDF
Powered by e107 Forum System